avatar

BashTheStampede/aix_usersec

Manage AIX default user security settings
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 3.0
    • AIX

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,321
Latest version: 6,321