avatar

Flameeyes/gentoo

General Gentoo Linux configuration

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,504
Latest version: 5,995