avatar

Khal3d/composer

Puppet module to install Composer, a dependency manager for PHP.
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

5,711
Latest version: 5,711