avatar

PierrickL/hmailserver

Installs hMailServer via chocolatey
Latest version is compatible with:
    • Windows

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

4,559
Latest version: 4,413