avatar

ULHPC/bontmia

Configure and manage bontmia
Latest version is compatible with:
    • Debian,
    • Centos

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

8,130
Latest version: 1,630