avatar

ULHPC/nfs

Configure and manage NFS (client and/or server)
Latest version is compatible with:
    • Debian,
    • Centos
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

5,943
Latest version: 3,297