avatar

Whatbox/portagegt

Package provider for Gentoo that supports use flags, keywords and slots
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 4.5.x
    • Gentoo

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,812
Latest version: 3,195