avatar

WhatsARanjit/puppeteer

  • tasks
A variety of tasks using Puppet.
Latest version is compatible with:
  • Puppet Enterprise 2017.3.x
  • Puppet >= 5.3.2 < 6.0.0
    • RedHat,
    • Ubuntu,
    • SLES,
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

741
Latest version: 610