avatar

abstractit/nrpe

manage nrpe service and service checks
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 3.x
    • Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,544
Latest version: 6,821