avatar

acme/ohmyzsh

ohmyzsh module

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

23,804
Latest version: 22,957