avatar

aco/ulyaoth

Puppet module for Ulyaoth YUM repository
Latest version is compatible with:
  • Puppet Enterprise 2019.0.x, 2018.1.x, 2017.3.x, 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >= 2.7.0
    • RedHat,
    • Scientific,
    • CentOS,
    • OracleLinux,
    • Amazon,
    • Fedora

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

14,006
Latest version: 3,000