avatar

actionjack/mailcatcher

Install and configure the mailcatcher application.
Latest version is compatible with:
    • RedHat,
    • Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

34,243
Latest version: 15,997