avatar

adcade/statsd

by: adcade
Install statsd and graphite

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,339
Latest version: 7,201