avatar

ajaz/pam_auth_update

add configs to pam and enable them with pam-auth-update

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

5,417
Latest version: 5,417