avatar

alanvsr/module

j'men fou

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

546
Latest version: 546