avatar

alexw/lldp

LLDP service for Debian/Ubuntu and FreeBSD
Latest version is compatible with:
    • Ubuntu,
    • Debian,
    • FreeBSD

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

5,189
Latest version: 5,033