avatar

amosjwood/neo4j

A module installing and configuring Neo4j community or enterprise editions.
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet >=2.7.20 <4.0.0
    • Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

8,799
Latest version: 4,496