avatar

andulla/vmware_horizon_view

Manage VMware Horizon View environment with Puppet
Latest version is compatible with:
    • windows

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

4,850
Latest version: 4,850