avatar

avinashsi7/epel

This is a puppet module to install and configure epel.
Latest version is compatible with:
    • RedHat,
    • CentOS

Start using this module:

new! Bolt

Add this declaration to your Puppetfile:

Then run:

r10k or Code Manager

Add this declaration to your Puppetfile:

Manual installation

Manually install this module with Puppet module tool:

3,995
Latest version: 3,995

More from Puppet

The most complete automation solution

Automate simply, safely and at scale

learn more >

Open source, agentless, limitless

The easiest way to ramp your automation efforts

learn more >