avatar

bodgit/portmap

Puppet Module for managing RPC port mapper
Latest version is compatible with:
  • Puppet Enterprise 2018.1.x, 2017.3.x, 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >=4.4.0 <6.0.0
    • RedHat,
    • Ubuntu,
    • Debian,
    • Scientific,
    • CentOS,
    • OracleLinux,
    • OpenBSD

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

8,159
Latest version: 2,604