avatar

boyand/graphite

Module for managing Graphite single-server installations, clusters and federations
Latest version is compatible with:
    • Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,926
Latest version: 6,926