avatar

buzzdeee/apmd

A puppet module to manage OpenBSD apmd
Latest version is compatible with:
    • OpenBSD
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,155
Latest version: 727