avatar

ceh/fmeserver

This module handles the management and installation of Safe Software - FME Server
Latest version is compatible with:
    • Ubuntu

Start using this module:

new! Bolt

Add this declaration to your Puppetfile:

Then run:

r10k or Code Manager

Add this declaration to your Puppetfile:

Manual installation

Manually install this module with Puppet module tool:

7,208
Latest version: 7,208