avatar

ceritsc/pakiti

Pakiti client as a Puppet module
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 3.3

Start using this module:

new! Bolt

Add this declaration to your Puppetfile:

Then run:

r10k or Code Manager

Add this declaration to your Puppetfile:

Manual installation

Manually install this module with Puppet module tool:

Tags:
8,704
Latest version: 8,032