avatar

cirrax/mollyguard

A module to configure molly-guard
Latest version is compatible with:
  • Puppet Enterprise 2019.0.x, 2018.1.x, 2017.3.x, 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >=4.0.0 < 7.0.0
    • Ubuntu,
    • Debian

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

2,275
Latest version: 510