avatar

clouetb/geth

A simple module for installing go-ethereum.
Latest version is compatible with:
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

10,233
Latest version: 9,740