avatar

compass/examdb

Setup and configure exam database
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet >= 3.0.0 < 4.0.0
    • RedHat,
    • Ubuntu,
    • CentOS

Start using this module:

new! Bolt

Add this declaration to your Puppetfile:

Then run:

r10k or Code Manager

Add this declaration to your Puppetfile:

Manual installation

Manually install this module with Puppet module tool:

Tags:
9,810
Latest version: 6,343