avatar

covermymeds/pgbouncer

Deploys pgbouncer
Latest version is compatible with:
    • RedHat,
    • Ubuntu,
    • CentOS,
    • FreeBSD

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

15,726
Latest version: 11,023