avatar

covermymeds/ruby

Install one or more Ruby versions from Software Collections, as well as an optional list of gems
Latest version is compatible with:
    • RedHat

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

8,541
Latest version: 8,522