avatar

deanwilson/multi_epp

Puppet function for selecting from multiple epp template sources
Latest version is compatible with:
    • RedHat,
    • Ubuntu,
    • Debian,
    • CentOS,
    • Fedora

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

2,833
Latest version: 2,833