avatar

declarativesystems/puppet_vagrant

Puppet type and provider to manage vagrant

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

4,318
Latest version: 2,914