avatar

dmexe/rails

Puppet Rails deploy management
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,915
Latest version: 7,454