avatar

elsopapa/cishardening

CIS HARDENING FOR UBUNTU

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

9,476
Latest version: 7,063