avatar

evanstucker/rsa_securid_auth_agent_for_pam

This module configures the RSA SecurID Authentication Agent for PAM.
Latest version is compatible with:
    • RedHat

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

355
Latest version: 219