avatar

evenup/postfix

Installs and manages the postfix service
Latest version is compatible with:
    • RedHat,
    • Ubuntu,
    • CentOS

Start using this module:

new! Bolt

Add this declaration to your Puppetfile:

Then run:

r10k or Code Manager

Add this declaration to your Puppetfile:

Manual installation

Manually install this module with Puppet module tool:

11,047
Latest version: 6,413