avatar

evenup/trusted_ca

Manages trusted_ca
Latest version is compatible with:
    • RedHat,
    • Ubuntu,
    • SLES,
    • CentOS,
    • OpenSuSE
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

19,240
Latest version: 6,429