avatar

extendingpuppet/apache

An apache module

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

4,004
Latest version: 3,237