avatar

ffrank/yamlresource

Puppet module that adds the yamlresource face
Latest version is compatible with:
    • RedHat,
    • Ubuntu,
    • Debian

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

3,807
Latest version: 419