avatar

fiddyspence/mcoresource

Puppet type/provider for triggering MCollective

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,574
Latest version: 6,898