avatar

gajdaw/composer_install

Puppet module to install dependencies with composer
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 3.x
    • Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,872
Latest version: 5,137