avatar

gajdaw/php_cs_fixer

  • deprecated
Deprecated! Use gajdaw/php_phars
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 3.x
    • Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,269
Latest version: 6,000

This module has been deprecated by its author since October 27, 2017.

The author has suggested gajdaw-php_phars as its replacement.