avatar

garethr/elixir

Module for installing elixir on Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,759
Latest version: 7,057