avatar

garethr/scala

Module for installing typesafe scala
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

9,971
Latest version: 9,198