avatar

geoffwilliams/weblogic_version

custom fact to give weblogic version

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

3,596
Latest version: 3,596