avatar

gustavolima/yad

Puppet module to Yad install

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

3,391
Latest version: 3,391