avatar

hackerhorse/zfs_freebsd

zfs tools for FreeBSD
Latest version is compatible with:
    • FreeBSD

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

79
Latest version: 55