avatar

hakamadare/golang

A barebones Go installation
Latest version is compatible with:
    • RedHat,
    • Debian

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

2,836
Latest version: 2,836