avatar

halyard/rubyenv

Configure ruby environment via Boxen
Latest version is compatible with:
    • Darwin

Start using this module:

new! Bolt

Add this declaration to your Puppetfile:

Then run:

r10k or Code Manager

Add this declaration to your Puppetfile:

Manual installation

Manually install this module with Puppet module tool:

9,032
Latest version: 6,225