avatar

infnpd/creamce

This modules provides classes and definitions required to manage and properly configure an EMI creamce service.
Latest version is compatible with:
  • Puppet Enterprise 2017.3.x, 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x, 2016.2.x, 2016.1.x, 2015.3.x, 2015.2.x, 3.8.x, 3.7.x, 3.3.x, 3.2.x, 3.1.x
  • Puppet >= 3.0.0
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

4,745
Latest version: 99