avatar

ingent/package_manager

Manage package manager (currently only APT)

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,357
Latest version: 7,357